API sandbox

From Wikienfk5

JavaScript is required to use the API sandbox.